連携認証対応製品

「連携認証」機能は、次の製品間でご利用いただけます。

  • オープン統合認証 ver.2 対応製品

    • パッケージ版 サイボウズ Office: バージョン 8.0.0以降
    • パッケージ版 Garoon: バージョン 2.5.3以降
    • パッケージ版 メールワイズ: バージョン 4.0.0以降
    • デヂエ: バージョン 8.0.0以降
  • サイボウズ共通認証対応製品

    • パッケージ版 サイボウズ Office: バージョン 6.1(1.0)以降
    • パッケージ版 Garoon: バージョン 1.5(2.1)以降
    • パッケージ版 メールワイズ: バージョン 2.0(0.1)以降
    • デヂエ: バージョン 5.0(0.1)以降

制限事項

  • 「デヂエ」または「パッケージ版 メールワイズ」でログインした場合
    ログインした際に発行される認証情報が、製品間で使用できない場合があります。
    この場合、製品ごとにログインする必要があります。

  • 「パッケージ版 サイボウズ Office」または「パッケージ版 Garoon」でログインした場合
    ログインした際に発行される認証情報が製品間で使用されるため、ログイン時はシングルサインオンが適用されます。
    また、連携したどちらかの製品からログアウトすると、もう1つの製品からも自動的にログアウトされます。


連携認証の設定方法については、各製品のマニュアルを参照してください。